Fórum de Electrónica - projectos, cursos, tutoriais, compra e venda, etc. em electrónica
Este fórum migrou para aqui. Se quiser visitar o novo fórum, deverá clicar nesta frase.

Para serviços neste fórum use os botões em baixo.
Últimos assuntos
» Ajuda para mesa de mistura BEHRINGER Eurorack 2442Fx-Pro
Seg 27 Abr 2015 - 13:24 por Jose Manuel Borges

» Microchip MPLAB IDE - PIC16F84A
Sex 8 Ago 2014 - 19:29 por Electromonkeys

» Ajuda sobre curso de electronica
Seg 4 Ago 2014 - 13:57 por Nunes Pereira

» Procuro: Programdores em C, elaborar circuitos electrónicos. Trabalho remunerado
Qua 11 Jun 2014 - 14:07 por ricardo costa1986

» PORTA NOT
Dom 2 Mar 2014 - 13:40 por yoda

» Ajuda com Monitor Philips190tws
Qui 28 Nov 2013 - 1:28 por kagareu

» Estação de Retrabalho não derrete a solda
Sab 12 Out 2013 - 17:10 por itacipri

» Plataforma para cálculo de tempo de voo
Sab 27 Jul 2013 - 4:06 por diogofsousa92

» Prestação serviços projeto eletronica""
Sex 26 Jul 2013 - 15:24 por Mega_Migas

» l7812cv
Seg 15 Jul 2013 - 13:06 por boleiro

Quem está conectado
7 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 7 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 66 em Qui 6 Jan 2011 - 0:00
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada


televisor electronia 2874 rf,com avaria

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

televisor electronia 2874 rf,com avaria

Mensagem  carlrod em Qua 21 Nov 2012 - 16:50

Avaria em tv,electronia rf4974


olá amigos Very Happy .há dias ao ligar a tv,notei que a tela que até agora ligava en 4 segundos agora,liga nos 4-segundos,mas a tela,fica preenchida,só para ai ,um quarto,desde o fundo,e não totalmente,até canto direito,com cor esbatida(o azul)com algum tom laranja.depois espero aí uns 20 minutos,para que a tela fique toda preenchida.depois acontecem umas interferencias,tres riscas,na tela sobre horizontal,juntas com um ruido, rac...ra...rac... para junto do cinescopio. já desmontei o FLYBACK, e mandei testa-lo a um tecnico,com aparelho proprio,e disse-me que estava bom. disseram-me que tenho fuga de alta tensão.( é possivel,um flyback,ter fuga,e passar no teste do aparelho de medida???) ou se dá bom,está bom mesmo??então,qual o componente,mais provavel,ou na fonte,ou junto ao FLYBACK,(transformador de linhas)ou.......??? podem,ajudar-me,por até terem caso parecido,em tv igual ou, noutro televisor. AGRADECIA. Very Happy
com o tranfº de linhas retirado da pcb,como medir as tensões da fonte, +B, AGRADECIAque enviassem,um esquema,passo a passo,como medir,a eito,componente x,a seguir componente x,etc. já agora alguem,me pode enviar o diagrama,desta tv? copiei,estes dados,da traseira do cinescopio,não sei se é nºs,do chassi
(W66QDE993X486
H-05H70100855

carlrod
Nível 0
Nível 0

Mensagens : 3
Pontos : 1562
Reputação : 0
Data de inscrição : 21/11/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: televisor electronia 2874 rf,com avaria

Mensagem  carlrod em Ter 27 Nov 2012 - 13:13

NOVIDADES,DESDE ESTE TOPICO:
ONTEM,,LIGUEI A TV,DE NOVO,MAS...MEXI NO SCREEN,E FOCUS DO FLYBACK, (QUE PUS NOVO,pois devido a tantos palpites que recebi,acabei por comprar),E TIVE TELA ACESA,BEM NITIDA,AZUL,COMO ORIGINAL.LIGUEI CANAIS,TUDO JOIA. ESTIVE A ASSISTIR,DURANTE + O MENOS 1-HORA,TUDO CERTO.DESLIGUEI,OK.
MAIS TARDE,PASSADAS 3-HORAS,LIGUEI A TV,NOVAMENTE,e.....! fiquei triste!! ao ligar,veio o problema ,do primeiro dia,ainda,com o flyback,antigo.
tela,azul,esbatida,com,o relogio,contador do tempo(5 minutos) os numeros esborratados,a tremer um pouco....,.,e umas interferencias,na tela,acompanhadas de,ruido, atras,junto á chupeta,(dentro onde entre a tensão mat,do flyback,ruido não muito intenso,mas nada de faiscas,espero 3-minutos + o menos,e tudo fica ,normal,acaba o pequeno,ruido,as interferencias,tela perfeita,imagem perfeita,assim,durante horas,seguidas....esta noite,passada,fis a experiencia:depois de desligar (a tv,fica stand by), depois de horas de tudo perfeito. se a ligo,passados 3-minutos,a tela tudo perfeito,mas se deixo passar,aí uns 30minutos...acontece o que atras disse.
o que será? algum capacitor? resistor?diodo?transistor,etc.. qual,mais probavel? onde? junto á fonte? junto ao flyback? na placa pcb,(QUE TEM A SOQUETE DO TUBO,que tem o nome SCREEN? REPAREI,NESSA PCB,JA HA DIAS,QUE TEM LÁ 1-CAPACITOR poliester, com um terminal,sem soldar já de origem,nunca foi soldado,nesse terminal,pois,tem o terminal,dentro duma ranhura,que a propria pcb,tem,estranho,para que lá puseram,esse capacitor,se ele não faz,efeito,na placa,tem lá outros iguais,mas soldados,tambem,noto,sitio,com marcação,para diversos componentes,que estão vazios,é isto,normal??

DAIME, as dicas,mais probaveis,para resolver,de vez,este defeito,o que lhes ficarei ,eternamente GRATO.

carlrod
Nível 0
Nível 0

Mensagens : 3
Pontos : 1562
Reputação : 0
Data de inscrição : 21/11/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum